How to install postgresql-9.5-asn1oid on Debian 9 (Stretch)