How to install postgis-doc on Debian 9 (Stretch)