How to install posh-dbg on Debian 9 (Stretch)