How to install poppler-dbg on Debian 9 (Stretch)