How to install pompem on Debian 9 (Stretch)