How to install polyglot on Debian 9 (Stretch)