How to install polybori-doc on Debian 9 (Stretch)