How to install polled-camera-tool on Debian 9 (Stretch)