How to install policyrcd-script-zg2 on Debian 9 (Stretch)