How to remove policykit-1-gnome from Debian 9 (Stretch)