How to remove pocketsphinx-en-us from Debian 9 (Stretch)