How to install pocketsphinx-en-us on Debian 9 (Stretch)