How to install pocketsphinx on Debian 9 (Stretch)