How to install plume-creator-dbg on Debian 9 (Stretch)