How to install pluma-dev on Debian 9 (Stretch)