How to install plptools on Debian 9 (Stretch)