How to install plplot12-driver-wxwidgets on Debian 9 (Stretch)