How to install plplot-tcl on Debian 9 (Stretch)