How to install plplot-doc on Debian 9 (Stretch)