How to install plotnetcfg on Debian 9 (Stretch)