How to install plm on Debian 9 (Stretch)