How to install plasma-systray-legacy on Debian 9 (Stretch)