How to install pioneers-metaserver on Debian 9 (Stretch)