How to install pink-pony-data on Debian 9 (Stretch)