How to remove pinentry-qt4 from Debian 9 (Stretch)