How to install pike8.0-sdl on Debian 9 (Stretch)