How to install pike7.8-sane on Debian 9 (Stretch)