How to install pike7.8-pg on Debian 9 (Stretch)