How to remove pike7.8-pcre from Debian 9 (Stretch)