How to install pike7.8-pcre on Debian 9 (Stretch)