How to install pidgin-sipe-dbg on Debian 9 (Stretch)