How to install pidgin-plugin-pack on Debian 9 (Stretch)