How to install pidgin-libnotify on Debian 9 (Stretch)