How to install phylip-doc on Debian 9 (Stretch)