How to remove php5-xsl from Debian 9 (Stretch)