How to remove php5-common from Debian 9 (Stretch)