How to install php-zend-eventmanager on Debian 9 (Stretch)