How to install php-zend-db on Debian 9 (Stretch)