How to remove php-zend-code from Debian 9 (Stretch)