How to install php-zend-code on Debian 9 (Stretch)