How to remove php-symfony-security from Debian 9 (Stretch)