How to remove php-symfony-security-guard from Debian 9 (Stretch)