How to install php-symfony-security-guard on Debian 9 (Stretch)