How to remove php-symfony-security-core from Debian 9 (Stretch)