How to remove php-symfony-security-bundle from Debian 9 (Stretch)