How to install php-symfony-security-bundle on Debian 9 (Stretch)