How to remove php-symfony-security-acl from Debian 9 (Stretch)