How to remove php-symfony-polyfill from Debian 9 (Stretch)