How to install php-symfony-polyfill-php56 on Debian 9 (Stretch)