How to install php-symfony-polyfill-php54 on Debian 9 (Stretch)